Rss
31 octobre 2014 - 13:00 | Connectés: 953 (76 membres, 877 invités)
  
inscription   
Visualisation du sujet "Petit problème avec la Miiverse :/" (auteur: LeTutubeDeTutur)...
Toute l'actualité Nintendo Wii U, Wii, 3DS et DS en permanence !
Notre podcast
» FORUMS » Consoles de Salon Nintendo » Petit problème avec la Miiverse :/
Liste des Messages

Infos. AuteurMessage
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 06 janvier 2013 à 15:52

Bonjour tout le monde ! J'ai créer ce sujet pour vous demandez une chose. Quand je démarre ma Wii U, les services e ligne sont disponible, je peux aller sur l'eSHOP, le navigateur internet, et aussi le Miiverse! Mais le problème vient du menu d'acceuil... La console m'affiche le vieux Miiverse avec les faux Miis de Nintendo avec à la place des jeux genre contrôle parental et tout ... Vous avez le même problème que moi ou pas ? Je trouve ça bizarre surtout que c'est depuis que j'ai changé de Livebox, ou alors depuis que je l'ai emporté chez quelqu'un et que je ne l'ai pas connecté chez lui, le problème peut venir soi de l'un, soit de l'autre ...

En espérant que vous ayez une solution ^^''



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 06 janvier 2013 à 15:53

PS : Désolé pour la faute de frappe "LA Miiverse" ^^'



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
Nouveau
3 mess.
[déconnecté]
loulof a écrit le 11 janvier 2013 à 19:19

Salut, j'ai exactement le meme probleme que toi. pour une raison inconnus je suis revenu sur la vieille miiverse alors que j'avais la miiverse avec des vrais gens avant... que se passe t'il? pourtant ma console est toujour connecté et reconnue par le nintendo network, le controle parental est desactivé, et j'ai meme effacé les connexions reseau pour les remettre à plat. rien n'y fait! je peux seulement acceder au miiverse en liste deroulante (l'icone verte representant les 3mii), mais pas moyens de faire revenir le miiverse sur la place warawara. J'ai contacté nintendo, mais à ce jour je n'ai eu aucune reponse! que se passe t'il? as tu reussi a retrouver le vrais miiverse? merci pour tes reponses.



__________________________
Aller en haut   profil  MP
logo
Incontrôlable !
4754 mess.
[déconnecté]
alex2121 a écrit le 11 janvier 2013 à 19:34

J'ai pareil!Et j'ai une livebox 2

J'allais faire un topic,ça dure depuis 2 semaines!

Mais le miiverse et tous ceux qui marche sur internet,fonctionne parfaitement!



__________________________
Loutre forever!
Aller en haut   profil  MP  blog
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 11 janvier 2013 à 19:36

Toujours pareil :/ J'ai la toute dernière livebox de chez orange, mais apparement je suis pas le seul à avoir le problème, et quand j'ai envoyé un mail à Nintendo ils m'ont répondu : appelez le SAV et voyez avec eux directement. Youpi, 0,34 centimes la minutes, j'ai pas que ça à faire :/ je ferrais ça si j'ai pas mon code jeu gratuit seulement



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
Nouveau
3 mess.
[déconnecté]
loulof a écrit le 11 janvier 2013 à 20:34

non moi j'ai une neufbox, mais je ne pense pas que ce soit lié de toute facon (quoique! les mysteres des reseaux informatiques...). Le plus etrange c'est que peu de gens en parle, on est les seuls? rien n'est dis nulle part, et aucune mise a jour en approche aprioris... j'etais tenté de formater ma console, mais comme j'ai transferé ma wii sur ma wiiu, j'ai peur de perdre mes sauvegardes wii et mes jeux wiiware... c'est un peu flou tout ca aussi. Nintendo ou l'art de rester flou... meme avec la HD... lol



__________________________
Aller en haut   profil  MP
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 11 janvier 2013 à 20:59

Rololo, la blague de merde



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
Nouveau
3 mess.
[déconnecté]
loulof a écrit le 14 janvier 2013 à 18:31

alors j'ai trouvé une rustine pour arranger ce probleme...jusqu'a ce que ça recommence?

en effet, j'ai effacé mon compte sur wiiu, mais pas mon id nintendo network. pour cela il faut creer un autre compte nintendo network et demarrer dessus, puis effacer son ancien compte sans effacer l'id nintendo network! (par contre penser à recuperer vos sauvegardes sinon elles disparaitrons avec la mise à plat du compte. Enfin j'ai refait mon compte en partant de mon ancien ID nintendo network, et en reprennant mon ancien mii. Et depuis tout est rentré dans l'ordre. Pour le moment....

Je sais pas si j'ai été très clair dans mes explications... à vous d'essayer à vos risques et perils... lol



__________________________
Aller en haut   profil  MP
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 14 janvier 2013 à 20:15

Je préfère ne rien avoir



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
Grand 'ouf' !
1364 mess.
[déconnecté]
Deathmask a écrit le 27 janvier 2013 à 18:39

Je relance le débat, j'ai le même problème... toujours pas de solution ? :/



__________________________
Qui a créé la 3DS ? Din, Farore et Nayru, les 3 déesses...
Aller en haut   profil  MP  blog
logo
Membre en Or
6815 mess.
[déconnecté]
kashy a écrit le 27 janvier 2013 à 18:58

Je crois que demain Nintendo réalise une grosse maintenance de ses services online et plus rien ne sera accessible dans la journée.



__________________________
http://nchallenge.free.fr
Aller en haut   profil  MP  blog
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 27 janvier 2013 à 21:35

Moi c'est toujours le cas :/ enfin bon verras lors de la prochaine mise à jour du miiverse, donc dans très longtemps ...



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog
logo
L'expérimenté
1780 mess.
[déconnecté]
nevertrust a écrit le 28 janvier 2013 à 23:52

J'espère que la maintenance va régler votre problème !



__________________________
nintendo-museum.fr : le site de ma collection !
Aller en haut   profil  MP
logo
P'tit habitué !
185 mess.
[déconnecté]
LeTutubeDeTutur a écrit le 20 mars 2013 à 19:41

Ca y est j'ai trouvé x) J'ai mis un moment mais j'ai trouvé la solution ! Moi dans mon cas j'ai une nouvelle box avec une clé WPA2 et les consoles Nintendo on apparement pas mal de réticence avec ce cryptage apparement, donc du coup j'ai passé ma clé en WEP et tout fonctionne ! Mais bon j'ai du remettre la clé sur mon PC et toute mes consoles, et puis tout le reste des appareils de ma maison qui fonctionnait avec la wifi ! C'est mieux que de formater sa WIi U comme à dit de faire loulof au dessus



__________________________
Noob un jour, noob toujours !
Aller en haut   profil  MP  blog


Ecrire une réponse
Vous devez être inscrit pour poster des messages !
Cliquez pour vous inscrire


logo
Actualité / Flux RSS de Nintendo Master :
http://www.wikio.fr
Nintendo-Master.com, toute l'actualité Nintendo Wii U, Wii, 3DS, DS. © 2003 - 2011 | Page générée en 0.015s
Informations légales et générales - Contact Presse - Un Bug ? - Outils Webmasters

Tags: Nintendo, Wii, 3DS, DS.

Top actualités

Top des jeux consultés

Top des jeux possédés

Derniers jeux

Partenaires (Devenir Partenaire)   -  Autres sites.
RPG Soluce - Soluces RPG complètes, reviews, emulation, etc  emoticone Final Fantasy Ring
Pokemon - MMO Pokemon - Gagner des jeux - Jeux en ligne - Guide - All Soluces - All-Nintendo
Emoticone -  Emoticone -  WiiDSFrance - Forumactif.com - Jeux Mangas -  Nintendo Difference - Next-Nintendo -  Nintendo Wii -  Koopa.fr
WoW-Annexe videos - TheNintendoWii - Jeux video

Liens divers: Annuaire - Referencement - sonneries - Rencontre
News référencées par WebPlanete.net

Le Duo-Flop de la semaine...

Pseudo / Mail


Mot de passe




Mot de passe oublié ?